Kann der Regler schuld sein ?

Details zu den verbauten Motoren, zur Technik & zur Elektronik

Kann der Regler schuld sein ?

Beitragvon KatjaEvaMiggi » Do 14. Jan 2016, 21:14

Guten Abend an die Gemeinde deren Mitglieder wissen was vernünftige Autos sind... :-)
Unser Großer E150 5.0 von 93 macht etwas Probleme. Irgendwie kommt zu wenig Strom bei den Verbrauchern an. Ist mir aufgefallen bei recht schwachen Abblendlicht und bei sehr langsam laufenden Scheibenwischer. Wenn ich dann noch fensterheber betätige wirds noch dunkler. Gibt es einen Regler der dafür verantwortlich sein könnte? Batterie ca 5 Monate alt und Lima bringt im Leerlauf mind. 15 Volt. Wollte die beiden mal ausschließen
KatjaEvaMiggi
Econoline Käufer
 
Beiträge: 17
Registriert: So 21. Jun 2015, 12:35

Re: Kann der Regler schuld sein ?

Beitragvon Cobra-Kai » Mi 3. Feb 2016, 15:05

Was du meinst ist der Laderegler.

Es kommt auf die Lichtmaschine an - manche haben einen Internen und manche einen Externen Laderegler.
Wo genau der externe sitzt weiß ich nicht genau - glaube irgendwo in der Nähe des Kotflügels.
Am Besten die Kabel zurück verfolgen.

Es ist nur ungewöhnlich dass im Leerlauf 15V anliegen.
Bricht die Spannung ein, wenn alles angeschaltet wird (Fensterheber, Licht, etc)?

Ein anderer heißer Kandidat wären die Masseverbindungen.
Am Besten alle Kabel, welche an die Karosserie und an Batterie Minus gehen auf Beschädigungen und Korrosion an den Verbindungen überprüfen.
E150, '89er, 5.0L EFI,185+x PS, Aero-Hightop

Es ist OK eine Benzinschleuder zu fahren, wenn man damit Puppen aufreißt (Al Bundy)

Leistung bedeutet wie schnell man gegen die Wand fährt, Drehmoment bedeutet wie weit man die Wand mit sich reißt
Benutzeravatar
Cobra-Kai
Econoline Fahrer
 
Beiträge: 721
Registriert: So 1. Mär 2009, 21:57
Wohnort: Peine


Zurück zu Motor, Technik & Elektronik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron