Motor geht im warmen Zustand aus

Alles, was sonst noch dazu gehört

Motor geht im warmen Zustand aus

Beitragvon uscarfan_21 » Mo 15. Mai 2017, 19:52

Hallo liebe Vanner,

Nach langer Pause melde ich mich auch mal wieder.
Mein E150 5.0 V8 geht im warmen Zustand aus sobald ich einen Gang einlege (z.b. beim ein und ausparken). Die Drehzahl schwankt und stirbt dann letztlich ab. Im kalten Zustand besteht das Problem nicht. Ich tippe auf den Leerlaufregler??
Nach dem ich Motor getauscht habe und das Getriebe nun auch überholt wurde, kann ich endlich wieder fahren.
Liege ich mit meiner Vermutung richtig?

Freue mich über Antworten.
uscarfan_21
Econoline Fahrer
 
Beiträge: 148
Registriert: So 14. Feb 2010, 20:11
Wohnort: Filderstadt bei Stuttgart

Re: Motor geht im warmen Zustand aus

Beitragvon Cobra-Kai » Mi 24. Mai 2017, 10:54

Gehe ich davon richtig aus, dass er es auf "P" und "N" nicht macht?

Meiner hatte das gleiche Phänomen.
Allerdings weiß ich nicht mehr ob das Throttle Valve - Kabel falsch eingestellt war oder die Anschlagschraube der Drosselklappen.
E150, '89er, 5.0L EFI,185+x PS, Aero-Hightop

Es ist OK eine Benzinschleuder zu fahren, wenn man damit Puppen aufreißt (Al Bundy)

Leistung bedeutet wie schnell man gegen die Wand fährt, Drehmoment bedeutet wie weit man die Wand mit sich reißt
Benutzeravatar
Cobra-Kai
Econoline Fahrer
 
Beiträge: 721
Registriert: So 1. Mär 2009, 21:57
Wohnort: Peine

Re: Motor geht im warmen Zustand aus

Beitragvon uscarfan_21 » Mi 24. Mai 2017, 11:45

Ja, da liegst du richtig ;) In P und N macht er das nicht.
Ich tausche den Leerlaufregler und hoffe mal das es dann weg ist. Ansonsten muss ich mal schauen ob man den gaszug einstellen kann. Danke für deine Antwort.
uscarfan_21
Econoline Fahrer
 
Beiträge: 148
Registriert: So 14. Feb 2010, 20:11
Wohnort: Filderstadt bei Stuttgart


Zurück zu Bastel-, Schrauber- und Pflegetipps

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron